Không tạo được cơ sở dữ liệu (áp dụng cho cả hai sản phẩm MISA Mimosa.NET và MISA Bamboo.NET)

Trạng thái
Không mở trả lời sau này.

Bùi Thị Ngọc Bích

Member
Thành viên BQT
Nhân viên MISA
Biểu hiện: Thông báo lỗi "CREATE DATABASE permission denied in database master " (lỗi xảy ra khi sử dụng Windows 8)
Giải pháp:
  • Bước 1: Vào Control Panel\All Control Panel Items\User Accounts sau đó tích chọn "Change User Account Control Setting" => Hiện ra bảng Change User Account Control Setting, kéo nút trượt xuống dưới cùng Never Notify.
  • Bước 2: Click chọn Icon của MISA --> Click phải chuột chọn Properties --> Chọn tab Compatibility -->Click chọn Changes settings for All Users
Sau đó Click chọn các tùy chọn:
- Run this Program in compatibility mode for: Windows 7
- Run this Program as an administrator
 
Trạng thái
Không mở trả lời sau này.
Top